Новости • Форум • Помощь • Поиск • Участники • Календарь • База


  Ответ в темуОтвет      Создание новой темыНовая тема    Создание опросаОпрос

> Кто в курсе?, ?   
mi6
Профиль
Статус: слон
Группа: Артисты
Рейтинг: 1
Может кто в курсе, отчего в мадбокс 09 перестали импортиться болванки. Пишет, что "Not enough memory to import this file or file not exist". Хотя это бред полный. UV и т.п. все нормально...
Причем перестал импорт работать глобально. И дома и в других местах одно и то же...Причем на разных моделях от человека до квадрата, ситуация такая же.
Ваши размышления........? :)
Login require!
Персональное сообщениеПисьмо на e-mail пользователю
Цитировать сообщение   Дата 26.02.2009 - 21:32 Top
Стренш
Профиль
Статус: слон
Группа: Артисты
Рейтинг: 1
можт мелкософт нажал красную кнопочку?.. :to_pick0:
Персональное сообщениеПисьмо на e-mail пользователю
Цитировать сообщение Дата 26.02.2009 - 21:45 Top
mi6
Профиль
Статус: слон
Группа: Артисты
Рейтинг: 1
какую такую красную? :scratch:
Персональное сообщениеПисьмо на e-mail пользователю
Цитировать сообщение Дата 27.02.2009 - 10:58 Top
Roman M
Профиль
Статус: слон
Группа: Артисты
Рейтинг: 1
скарее всего у тебя импортируемые файлы лежат в папки с русским названием перемести на диск с например в папку на англиском!
Персональное сообщениеПисьмо на e-mail пользователю
Цитировать сообщение Дата 28.02.2009 - 13:31 Top
mi6
Профиль
Статус: слон
Группа: Артисты
Рейтинг: 1
Есть загвоздка. Дабы новую тему не создавать, напишу сюда.

Все нормально стояло, работало. И тут мудьба начала ругаться. Не пойму из-за чего?
Есть предположения, что из-за сегодня поставленного сервис пака(опой чуял, что приключения-таки будут), или доп. 2гб ОЗУ. Т.к. у меня 32-битная система, винда вместо 4 гигов, видет 3.5

Может ли это повлиять?
Вот ниже скрин с проблемой.

ПС. Видяха 8600 512мб. И до этого все спокойно работало. 2011 мадбокс грузится, 2012 не хочет (до этого работал).
Пробывал сносить и заново ставить, но нихрена не помогает.
Login require!
Персональное сообщениеПисьмо на e-mail пользователю
Цитировать сообщение Дата 3.06.2011 - 15:27 Top
AlexanderM
Профиль
Статус: слон
Группа: Заслуженные артисты
Рейтинг: 13
Такая же проблема была, почти, только нижестоящая версия сломалась, решения так и не нашлось
Персональное сообщениеПисьмо на e-mail пользователю
Цитировать сообщение Дата 3.06.2011 - 15:45 Top
mi6
Профиль
Статус: слон
Группа: Артисты
Рейтинг: 1
Проблему вроде как решил, но так и не понял ее основы.
Вобщем, надо убить все, что было с ней связано (её, включая всякие файлы из реестра, папки и т.п.) и поставить заного не в папку с автодеском, а в отдельную папку "mudbox". Не знаю, как это в дальнейшем повлияет, но пока не жалуется. Сервис пак еще не ставил.
Персональное сообщениеПисьмо на e-mail пользователю
Цитировать сообщение Дата 3.06.2011 - 16:07 Top
0 Пользователей читают эту тему (0 Гостей и 0 Скрытых Пользователей)
0 Пользователей:

Опции темы Ответ в темуОтвет      Создание новой темыНовая тема    Создание опросаОпрос

 

Текстовая версия